Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Preparando um 4cc turbo injetado.
Hoje à(s) 0:27:54 por JPIERREMAROMBA

» Qual Escolha?
Ontem à(s) 23:15:57 por Rubão6cc

» vendo opala comodoro coupe 84
Ontem à(s) 20:59:05 por adriano fossatti

» [DÚVIDA] Pedal do acelerador
Ontem à(s) 20:18:53 por Marcos Adriano

» Receita para injetar um 6cc.
Ontem à(s) 18:24:12 por Eduardo Cruz

» Diplomata SE 1989 6 cilindros
Ontem à(s) 18:12:27 por Marlon Jassanan

» opala 4cc turbo
Ontem à(s) 17:55:21 por JPIERREMAROMBA

» Diplomata Cupê 88 Château com 7 mil km
Ontem à(s) 15:50:50 por REI V8

» Vamos botar uma placa preta nesse Opala?
Ontem à(s) 14:40:07 por Paulo Corso

Quem está conectado

33 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 33 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17470)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (10210)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8520)
 
100 (7771)
 

Não liga após troca de comando

Compartilhe

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2319
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Não liga após troca de comando

Mensagem por Diegoj em Qui 14 Dez - 16:03:25

Boa noite galera, tô com um problema aqui...
Comprei meu ex-opala de volta, mas nesse meio tempo meu irmão conseguiu quebrar a engrenagem de fibra do comando e em vez de substituir só a engrenagem, botou um comando q ja tava com engrenagem de alumínio e montou tudo.

Mas depois disso ele não ligou mais, 2 amigos dele q são mecânicos já vieram aqui regular ponto, válvulas e etc e nada dele ligar, aí comprei ele de volta e também já tentei de tudo e não vai...
Tem combustível, dá faísca nas velas...
A única coisa q eu imagino q ainda de pra testar é tirar o cabeçote pra ver se não atropelou válvulas ou então o comando não dá certo pq é do 91 a gasolina e tá montado num 88 a álcool.

Alguma sugestão?
avatar
francisco6>8
Opaleiro
Opaleiro

Masculino Número de Mensagens : 167
Idade : 23
Localização : Rio de Janeiro
Modelo do carro : Diplomata 83 Coupé
Cilindros : 4
Data de inscrição : 01/11/2015

Re: Não liga após troca de comando

Mensagem por francisco6>8 em Qui 14 Dez - 17:02:55

Eu não sei se existe diferença entre os comandos Gas/Alc. Pode ser que um tenha o came maior do que o outro e isso enforque a válvula, fazendo com que ela não se feche por completo garantindo a vedação do cilindro que por sua vez não conseguirá comprimir a mistura.
Retire as velas de todos os cilindros exceto o primeiro. Rode o motor pela polia do virabrequim de maneira a observar se em algum momento haverá uma certa resistência ao giro, indicando a compressão do ar. Talvez fique mais fácil sem a tampa de válvulas, pois dessa forma dá pra observar o momento em que as válvulas estão fechadas.
Talvez dê pra engatar uma quinta marcha e rodar o motor pela roda (uma levantada, a outra no chão), mas não sei se a resistência seria sentida devido ao peso do conjunto câmbio, cardã e dif..
O ideal para se testar a compressão do cilindro seria um manômetro próprio para esse fim, talvez você consiga com algum mecânico.
Opino com base de que seu comando foi montado de maneira correta e sincronizada com o virabrequim.
A ideia de que as válvulas tenham sido empenadas também é válida e se possível, cabe verificação.
avatar
eleandro kalckmann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 752
Idade : 30
Localização : fco beltrão
Data de inscrição : 06/10/2014

Re: Não liga após troca de comando

Mensagem por eleandro kalckmann em Qui 14 Dez - 17:18:33

ele da algum sinal de pegar?alguma tosida ?cheiro de combustivel saindo pelo escape ?tentou fazer pegar com spray desengripante?ele gira o motor rapido ou devagar?

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2319
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Não liga após troca de comando

Mensagem por Diegoj em Qui 14 Dez - 18:14:30

Fiz um teste parecido quando fui regular as válvulas, tirei todas as velas pro motor girar mais fácil e botei uma buchinha de papel no primeiro cilindro, quando o pistão entrou em pms atirou a buchinha longe, então pelo menos em um cilindro tem compressão.

Meu irmão estava tentando fazer ele pegar no álcool e jogando gasolina no carburador, eu tentei no gnv pra ver e também joguei gasolina ali e nada.
Já testei regulando o ponto até ao contrário pra ver oq acontecia e daí ele estourava no escapamento, se monta certo o motor só fica girando, girando e não faz mais nada.
Faz um tempo q eu tinha vendido ele e não lembro bem direito, mas parece q agora ele tá girando mais rápido q antes.

Meu irmão garante q montou o comando com as marcas das engrenagens coincidindo uma com a outra, por isso não tava querendo desmontado de novo aquela tampa do comando pra ver.

Vcs acham q é mais fácil ser problema no cabeçote ou o comando errado?
Uma vez já quebrou a engrenagem de um opala aspirado q eu tive e não pegou nenhuma válvula, será q dessa vez foi azar e entortou elas?
avatar
Rgosilva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 37
Idade : 35
Localização : Sao Paulo/SP
Modelo do carro : Caravan Comodoro a álcool, "16"
Cilindros : 4 canecos
Data de inscrição : 23/08/2017

Re: Não liga após troca de comando

Mensagem por Rgosilva em Sex 15 Dez - 7:28:30

Já checou a ordem das velas? (quero dizer, ordem de ignição das velas no motor)

Quando regulei as valvulas do meu, sem querer eu encaixei a tampa do distribuidor girada a 180º...

como mexeu no cabeçote, não é difícil inverter algum cabo na montagem.

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2319
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Não liga após troca de comando

Mensagem por Diegoj em Sex 15 Dez - 9:06:33

Já chequei também, e justamente por essa possibilidade de montar o distribuidor a 180º eu testei e retestei algumas vezes pra garantir.

Por eliminação eu chuto q o problema esteja no cabeçote, mas gostaria de saber se um opala original tem possibilidade de atropelar válvulas antes de tirar ele fora. Se o problema não for ali, vou gastar uma junta de cabeçote a toa e agora desempregado preciso cuidar mais do dinheiro kkkk
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Não liga após troca de comando

Mensagem por adpachec em Sex 15 Dez - 9:31:33

Diegoj escreveu:Fiz um teste parecido quando fui regular as válvulas, tirei todas as velas pro motor girar mais fácil e botei uma buchinha de papel no primeiro cilindro, quando o pistão entrou em pms atirou a buchinha longe, então pelo menos em um cilindro tem compressão.

Meu irmão estava tentando fazer ele pegar no álcool e jogando gasolina no carburador, eu tentei no gnv pra ver e também joguei gasolina ali e nada.
Já testei regulando o ponto até ao contrário pra ver oq acontecia e daí ele estourava no escapamento, se monta certo o motor só fica girando, girando e não faz mais nada.
Faz um tempo q eu tinha vendido ele e não lembro bem direito, mas parece q agora ele tá girando mais rápido q antes.

Meu irmão garante q montou o comando com as marcas das engrenagens coincidindo uma com a outra, por isso não tava querendo desmontado de novo aquela tampa do comando pra ver.

Vcs acham q é mais fácil ser problema no cabeçote ou o comando errado?
Uma vez já quebrou a engrenagem de um opala aspirado q eu tive e não pegou nenhuma válvula, será q dessa vez foi azar e entortou elas?

Afrouxe as válvulas, devem estar abertas quando carregadas.
Mesmo que as tenha regulado "conforme manual", até ficarem firmes, afrouxe elas até ficarem com um movimento lateral (direita e esquerda).
avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4006
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Não liga após troca de comando

Mensagem por Marcos Adriano em Sex 15 Dez - 18:22:34

isso tem cara de montar a polia errado....as duas bolinhas tem q ficarem alinhadinhas senao da merda....

quando montei o meu ficou assim:




quando montei tudo a primeira partida pesou um pouco e quase nao girou o arranque.....dai foi só atrasar um pouco o ponto e bateu e pegou.....

montar isso ai errado da um P......... avanco ou atraso NO COMANDO e isso compromete tudo.

Conteúdo patrocinado

Re: Não liga após troca de comando

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qua 25 Abr - 6:20:18