Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Gastos e esquemas para elétrica completa 88/89
Hoje à(s) 8:29:41 por thallisguimaraes

» Suporte Técnico FuelTech
Hoje à(s) 8:19:31 por thallisguimaraes

» Motor de arranque - Speedmaster
Hoje à(s) 8:11:55 por thallisguimaraes

» Opala 1976 Neto_76
Hoje à(s) 8:02:44 por thallisguimaraes

» "A LENDA"
Hoje à(s) 7:36:23 por thallisguimaraes

» opala injeção bicos e tbi
Hoje à(s) 7:32:11 por thallisguimaraes

» ADESIVOS RESTANTES - OPALEIROS DO PARANÁ
Hoje à(s) 7:30:06 por thallisguimaraes

» Adaptação do 3e em coletor H34
Hoje à(s) 6:50:59 por Marcos Kuhn

» 1983 Caravan
Ontem à(s) 23:52:24 por Burigotto

Quem está conectado

48 usuários online :: 2 usuários cadastrados, 1 Invisível e 45 Visitantes :: 2 Motores de busca

Daimon Nunes, Rubão6cc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17501)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (10344)
 
j ricardo (9361)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8533)
 
100 (7771)
 

Fui mexer no que estava quieto e não consigo achar o problema

Compartilhe
avatar
gilmareu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 560
Idade : 44
Localização : Sao Paulo SP
Modelo do carro : Opala Diplomata 89 - Preto
4.1 12v
Renault Fluence 2013 2.0 16v
Monza Tubarão 95 GL 2.0 (de pai pra fii, único dono)
Astra 2006 2.0 8v (ex)
Mondeo 2000 2.0 16v Zetec (Ex)
Escort 1998 1.8 16v Zetec (ex)
Escort Sapão 1995 2.0 AP (ex)
Gol Quadrado 1994 1.6 AP (ex)
Fusca 76 1.5 (ex)

Cilindros : 6cil
Data de inscrição : 10/06/2012

Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por gilmareu em Dom 18 Fev - 12:51:30

Tempos atrás começou a vazar combustível no tanque pela bóia do marcador.

Gasolina ali já estragou os contatos, então o painel oscilava e fora isso, a linha de combustível do meu carro era remendada, uma parte original e outra lá no cofre do motor, toda daquelas mangueiras lonadas, ressecadas e feias.

Eis que eu tive a idéia de refazer a linha, são dois filtros pequenos, um perto do tanque e outro perto da bomba de gasolina no cofre do motor.

Primeiro eu troquei a parte do tanque até o 1o filtro, pois estava vazando por ali.
Até aí blz, aí comecei a renovar aos poucos, da partida frio para o carburador, do desborbulhador para o carburador, do 2o filtro para a bomba de combustível (toquinho pequeno) e até aí o carro funcionando normal.

Por último eu troquei do 1o filtro até o 2o filtro, a maior emenda, uns 2metros de mangueira, fundo do carro até o cofre do motor e outro pedaço da bomba até o desborbulhador, passando ali na frente, embaixo da termostática.

Aí o carro me deixou na mão na estrada, ele morreu andando a 80Km/h. Parei, insisti, dei partida pegou de novo e andei mais 1km, parou de novo. No escuro me deu a impressão que o desborbulhador estava vazio, mais colaram 2 nóias e eu tive de fechar o capô rapidinho e vazar dali, por sorte o carro pegou de novo de primeira.

No começo acabei achando que o problema era na bobina impulsora, que era a única coisa elétrica que ainda é original, fora o módulo de ignição, baseado nos relatos do pessoal do forum, pq é um problema difícil de matar porque hora acontece, hora não, aí na dúvida, fui lá e troquei a bobina de dentro do distribuidor.

Beleza, deixei na garagem funcionando por uns 20 minutos e não morreu, coloquei no ponto tudo belezinha e saí para a rua, fiz um pequeno ajuste no ponto e o carro ficou bom de novo, pisando 2o estágio do carburador, puxando que é uma maravilha.

Na primeira ladeira que peguei, no top da ladeira ele morreu, pqp!!!!

Insisti e ele pegou, andei no plano de novo, tudo show de bola, peguei outra ladeira menor, dei uns esticões foi que nem um avião subindo a ladeira, mas no top desta outra ladeira, morreu de novo!

Insisti e ele pegou, voltei para a ladeira de novo, só que agora subindo bem na manha, 1500rpm. Chegou no meio da ladeira ele morreu, manobrei, apontei pra descida, ele pegou e fui pra casa.

Parte elétrica eu já descarto, pq está com faísca normal, a bobina cilíndrica não está esquentando mais do que devia, cabos, velas, rotor, tampa e avanço tudo com menos de 10mil Km rodado e agora a bobina impulsora zero bala da marca DSC. Fiz o teste do chicote e está tudo Ok, baixei um material da VW muito bom inclusive.

Agora na linha de combustível, a bomba é brosol relativamente nova, com 10mil Km também, agora eu coloquei mangueiras de 7mm, que são mais grossas do que a que estava na linha do carro, embaixo do assoalho. As lonadas eram cada uma de um tamanho e funcionavam bem, mexi no que tava quieto Sad

Agora coloquei tudo no cofre do motor, da linha de envio de gasolina, do tanque até o carburador, tamanho de 7mm. Não mexi ainda na linha de retorno ao tanque.

Será que por serem mais largas que as originais, ela não dá pressão? Será que entrou sujeira somente, ou estas mangueiras não servem ?
Alguém tem estas mangueiras de injeção eletrõnica com bomba mecânica no Opala para dar uma luz?

Detalhe que a imagem da garrafa, é um teste que fiz. Com o Opala funcionando, tirei a mangueira de gasolina e deixei ele funcionando até morrer. Achei que "mijou" pouca gasolina na garrafa, mas eu não tenho parâmetro para ter certeza.

Por favor, me dêem uma luz!!!!

Vou abrir o carburador para dar uma olhada também, já que ferrou tudo, rsrs





avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4255
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Marcos Adriano em Dom 18 Fev - 14:18:34

cara q estranho


pelo q eu sei carros em ladeiras se o combustivel estiver baixo o pescador nao puxa devido ele ir pra parte de traz do tanque.....é por isso q muitos q tem carros preparados fazer aquele cash tanq (seja la como escreve essa merda)


no comeco da subida ele ate q vai pq tem gasolina na linha e na cuba...chega em cima caba e o carro morre....

mas se depois ele pega de novo ai complica mais ainda em....


se isso comecou justamente depois de vc mexer vc tem q olhar e revisar certinho...algo tem de errado.....talvez uma manguera dobrada sei la.....
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 10344
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Rubão6cc em Dom 18 Fev - 14:53:44

Estranho....você descarta a possibilidade de ter ido sujeira pro carburador? Quando alguma sujeira entope o carburador o carro também afoga..
Se não for isso na minha opinião foi alguma cagada sua na linha de combustível porque começou justamente após mexer em tudo.


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4255
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Marcos Adriano em Dom 18 Fev - 16:29:13

dificil ser sujeira....no plaino ele disse q anda bem o carro....é só em suidas
avatar
BenKenobi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 526
Localização : Santo Andre
Modelo do carro : Opala Comodoro 1988
Cilindros : 4.1

Data de inscrição : 11/07/2016

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por BenKenobi em Dom 18 Fev - 18:00:49

Faça um teste: use uma garrafa de 2 lts de combustivel e teste na rua, ou 5 lts, pegue uma boa subida e vai fundo.

Se nao afogar, nem morrer, tem problema na linha ou sujeira no tanque.

Mais simples de saber, e eliminar tambem uma possibilidade.
avatar
omalvadeza
Opaleiro
Opaleiro

Masculino Número de Mensagens : 216
Idade : 49
Localização : SP
Modelo do carro : Caravan Comodoro/87
Cilindros : 4cc
Data de inscrição : 08/09/2010

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por omalvadeza em Seg 19 Fev - 10:28:17

Arriscaria bóia-agulha enroscando ou sujeira no tanque (aposto na primeira opção).
Você disse que na estrada funcionou e deu a pane seca. Você parou, a agulha desencantou e encheu a cuba novamente. Nas ladeiras, quando a frente está desalinhada idem.

O meu está com essa frescura. A frente de casa tem inclinação de de 35 ou 45 graus. Às vezes ele dá falta ou excesso (3 ocorrências em 1 ano). Frente ou traseira pra cima, tanto faz. Minutos depois volta a pegar como se nada acontecesse. No retão funciona normal.
avatar
gilmareu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 560
Idade : 44
Localização : Sao Paulo SP
Modelo do carro : Opala Diplomata 89 - Preto
4.1 12v
Renault Fluence 2013 2.0 16v
Monza Tubarão 95 GL 2.0 (de pai pra fii, único dono)
Astra 2006 2.0 8v (ex)
Mondeo 2000 2.0 16v Zetec (Ex)
Escort 1998 1.8 16v Zetec (ex)
Escort Sapão 1995 2.0 AP (ex)
Gol Quadrado 1994 1.6 AP (ex)
Fusca 76 1.5 (ex)

Cilindros : 6cil
Data de inscrição : 10/06/2012

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por gilmareu em Seg 19 Fev - 10:38:03

Boa idéia o lance da garrafa, tenho uns pedaços de mangueira que sobrou, ligo a mangueira na garrafa na bomba e da bomba puxo direto para o carburador e pau na máquina, ladeira acima ver no que dá, mas só vou poder fazer isso no final de semana porque o carro está no meu pai, deixei lá quando deu problema.

Mas mexendo no carburador, vi que a bóia estava livre, subindo e descendo de boa, mas presa só por um lado, o pininho do outro lado estava solto

avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3161
Idade : 35
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Müller em Seg 19 Fev - 10:56:58

Uma vez aconteceu isso com a minha Caravan. Até 80 km/h, no plano ia de boa. Se apertasse o pedal o carro não respondia mais, até morrer. Tinha q parar e insistir na partida até pegar. Passei perrengue voltando da praia, subindo a serra.......ela só subiu, no máximo, em segunda marcha. Mandei revisar carburador, trocar filtros e o problema persistiu. O mecânico resolveu drenar o tanque, ergueu a traseira do carro e tirou a boia. Pimba!!! O pescador estava obstruído por um filtro de cigarro. Shocked
Até hoje não sei como aquilo foi parar dentro do tanque. Até imagino, mas não quero acreditar.  

Tira a boia do tanque e verifica se não entupiu de sujeira.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4255
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Marcos Adriano em Seg 19 Fev - 19:34:33

gilmareu escreveu:Boa idéia o lance da garrafa, tenho uns pedaços de mangueira que sobrou, ligo a mangueira na garrafa na bomba e da bomba puxo direto para o carburador e pau na máquina, ladeira acima ver no que dá, mas só vou poder fazer isso no final de semana porque o carro está no meu pai, deixei lá quando deu problema.

Mas mexendo no carburador, vi que a bóia estava livre, subindo e descendo de boa, mas presa só por um lado, o pininho do outro lado estava solto


pode nao ser a causa do problema mas com ctz isso ai ta errado

esse pino deve ficar totalmente encaixado nessas duas partes ai....nada pode ficar pra fora....

uma vez tirei meu carburador e deitei ele de lado pra mexer em outra coisa....ate q quando montei e fui andar o carro comecou morrer...porem era exesso!!! a boia enroscava e nao vedava a agulha...virava uma piscina de gasolina ainda mais com a bomba eletrica era uma bencao de gasolina pra fora....tive q tirar a tampa e acertar esse pino ai.....uma coisa interessante q eu fiz foi dar uma pancadinha com poncao bem fino na borda de cada um dos lados de onde passa esse pino...ai ele nao sai mais tao facilmente......

nunka mais deu b.o!
avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4255
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Marcos Adriano em Seg 19 Fev - 19:36:35

Müller escreveu:Uma vez aconteceu isso com a minha Caravan. Até 80 km/h, no plano ia de boa. Se apertasse o pedal o carro não respondia mais, até morrer. Tinha q parar e insistir na partida até pegar. Passei perrengue voltando da praia, subindo a serra.......ela só subiu, no máximo, em segunda marcha. Mandei revisar carburador, trocar filtros e o problema persistiu. O mecânico resolveu drenar o tanque, ergueu a traseira do carro e tirou a boia. Pimba!!! O pescador estava obstruído por um filtro de cigarro. Shocked
Até hoje não sei como aquilo foi parar dentro do tanque. Até imagino, mas não quero acreditar.  

Tira a boia do tanque e verifica se não entupiu de sujeira.


 ja vi falar em motor fumando....

mas nao tao ao pé da letra assim kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3161
Idade : 35
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Müller em Seg 19 Fev - 19:41:46

Marcos Adriano escreveu:
Müller escreveu:Uma vez aconteceu isso com a minha Caravan. Até 80 km/h, no plano ia de boa. Se apertasse o pedal o carro não respondia mais, até morrer. Tinha q parar e insistir na partida até pegar. Passei perrengue voltando da praia, subindo a serra.......ela só subiu, no máximo, em segunda marcha. Mandei revisar carburador, trocar filtros e o problema persistiu. O mecânico resolveu drenar o tanque, ergueu a traseira do carro e tirou a boia. Pimba!!! O pescador estava obstruído por um filtro de cigarro. Shocked
Até hoje não sei como aquilo foi parar dentro do tanque. Até imagino, mas não quero acreditar.  

Tira a boia do tanque e verifica se não entupiu de sujeira.


 ja vi falar em motor fumando....

mas nao tao ao pé da letra assim kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

E o motor é a álcool! Pensa na combinação!


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
paulo_bomber
Opaleiro
Opaleiro

Masculino Número de Mensagens : 133
Localização : ijui RS
Data de inscrição : 30/10/2011

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por paulo_bomber em Ter 20 Fev - 9:44:34

deve ter algum resto da junta no tanque, em alguns momentos ela obstrui o a cano de captação, acontece muito no chevette
avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4255
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Marcos Adriano em Qua 21 Fev - 18:17:41

Müller escreveu:
Marcos Adriano escreveu:


 ja vi falar em motor fumando....

mas nao tao ao pé da letra assim kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

E o motor é a álcool! Pensa na combinação!


kkkkkkkkkkkkkkkkkkkkkkk
avatar
gilmareu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 560
Idade : 44
Localização : Sao Paulo SP
Modelo do carro : Opala Diplomata 89 - Preto
4.1 12v
Renault Fluence 2013 2.0 16v
Monza Tubarão 95 GL 2.0 (de pai pra fii, único dono)
Astra 2006 2.0 8v (ex)
Mondeo 2000 2.0 16v Zetec (Ex)
Escort 1998 1.8 16v Zetec (ex)
Escort Sapão 1995 2.0 AP (ex)
Gol Quadrado 1994 1.6 AP (ex)
Fusca 76 1.5 (ex)

Cilindros : 6cil
Data de inscrição : 10/06/2012

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por gilmareu em Seg 5 Mar - 7:52:01

Marcos Adriano escreveu:
Müller escreveu:

E o motor é a álcool! Pensa na combinação!


kkkkkkkkkkkkkkkkkkkkkkk

Eu continuo na saga para descobrir o que deu merda no meu carro, resolvi não ligar ele enquanto não mexer em tudo, aproveitei que a linha de combustível estava seca e refiz a linha do retorno, tirei a bomba de combustível para testar se ela está estancando o retorno de combustível e tirei o tanque para dar uma lavada.

Também encontrei coisas bizarras no tanque, não como uma bituca (que é foda, rsrsr) mas um pedaço de mangueira de jardim e a telinha que vai na entrada de combustível do 3e. Não sei como ela foi parar lá pq eu tenho desborbulhador na linha, nem imagino com ela conseguiu passar por lá.

Os filtros de gasolina, tinha um que estava com o miolo solto lá dentro, no fim eu acho que pode ser isso, uma vez que este miolo se mexia com a pressão da gasolina e podia tampar seu buraco de saída.
Na minha idéia quando aumentava a pressão da linha, ia mais gasolina pq a bomba é mecânica, quanto mais acelera mais ela puxa gasolina, tipo na estrada e na subida, aí acho que este maldito miolo ia pra frente e tampava a boca de saída, quando acelerava pouco ele devia ficar dançando lá dentro e deixava passar a gasolina.

Mas ainda não consegui ligar o carro, preciso comprar as juntas da bóia e do bocal do tanque e mais a junta da bomba para fechar, agora só sábado que vem pq o carro está na minha mãe e ela mora longe de mim.

eu acho que há males que vem para o bem, até agora já troquei a bobina impulsora do distribuidor e dei uma bela limpada e revisada nele, troquei os filtros de combustível, lavei o tanque e pintei ele por fora, troquei as linhas de combustível de ida e retorno, revisei o carburador que estava com o pininho que segura a boia solto de um lado e qualquer hora eu ia ficar na mão com aquilo, uma hora tem que andar!



avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4255
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Marcos Adriano em Seg 5 Mar - 17:37:10

belo trampo


tomara q de certo!!!
avatar
ophala76
Opaleiro
Opaleiro

Masculino Número de Mensagens : 718
Idade : 32
Localização : Piracicaba - SP
Modelo do carro : Opala Coupé Standard 1976 Preto
Cilindros : 4cil-2500cc-151cid-Speed40
Data de inscrição : 21/01/2009

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por ophala76 em Seg 5 Mar - 20:44:31

Eu li o tópico, mas não encontrei se você chegou a trocar a junta da bóia...

Se trocou, será que não montou a bóia invertida?
avatar
gilmareu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 560
Idade : 44
Localização : Sao Paulo SP
Modelo do carro : Opala Diplomata 89 - Preto
4.1 12v
Renault Fluence 2013 2.0 16v
Monza Tubarão 95 GL 2.0 (de pai pra fii, único dono)
Astra 2006 2.0 8v (ex)
Mondeo 2000 2.0 16v Zetec (Ex)
Escort 1998 1.8 16v Zetec (ex)
Escort Sapão 1995 2.0 AP (ex)
Gol Quadrado 1994 1.6 AP (ex)
Fusca 76 1.5 (ex)

Cilindros : 6cil
Data de inscrição : 10/06/2012

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por gilmareu em Ter 6 Mar - 10:18:23

Sim comprei junta da boia nova.

Na verdade esta história começou por ela, ela começou a vazar, mas vazava pelo fio do marcador de gasolina e não pela junta e eu dei um aperto.

No que apertei, vazou mais ainda pq eu acho que a junta rachou, fora que a mangueira era daquelas lonada e beeem ressecada.

Troquei tudo na ocasião, mangueira do tanque até o primeiro filtro, bóia e a junta. Inclusive agora quando lavei o tanque saiu uns pedaços desta junta que tinha caído no tanque.

A bóia são 5 parafusos no meu, que só dá numa posição, eu montei com o canudinho (pescador) para baixo.
avatar
chevy250
Opaleiro
Opaleiro

Masculino Número de Mensagens : 224
Localização : Sao Paulo
Modelo do carro : Opala Comodoro 1990 4.1/S
Cilindros : 6 cil
Data de inscrição : 29/06/2014

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por chevy250 em Qua 7 Mar - 11:46:42

Dá uma olhada no fundo da cuba do carburador.
Depois que eu troquei a linha de combustivel, veio um monte de sujeira (particulas de borracha) para dentro do carburador.
No meu caso obstruia apenas os gicleurs de baixa, assim morria apenas em marcha-lenta.
Só resolveu depois que tirei o carburador e limpei tudo.

Veja a foto abaixo.

avatar
gilmareu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 560
Idade : 44
Localização : Sao Paulo SP
Modelo do carro : Opala Diplomata 89 - Preto
4.1 12v
Renault Fluence 2013 2.0 16v
Monza Tubarão 95 GL 2.0 (de pai pra fii, único dono)
Astra 2006 2.0 8v (ex)
Mondeo 2000 2.0 16v Zetec (Ex)
Escort 1998 1.8 16v Zetec (ex)
Escort Sapão 1995 2.0 AP (ex)
Gol Quadrado 1994 1.6 AP (ex)
Fusca 76 1.5 (ex)

Cilindros : 6cil
Data de inscrição : 10/06/2012

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por gilmareu em Seg 12 Mar - 8:36:33

chevy250 escreveu:Dá uma olhada no fundo da cuba do carburador.
Depois que eu troquei a linha de combustivel, veio um monte de sujeira (particulas de borracha) para dentro do carburador.
No meu caso obstruia apenas os gicleurs de baixa, assim morria apenas em marcha-lenta.
Só resolveu depois que tirei o carburador e limpei tudo.

Veja a foto abaixo.


O meu tinha isso no tanque, estava cheio destes ciscos, inclusive na gasolina que tirei dele.
Quando coloquei a gasolina de volta, dei uma coada na gasolina com um funil com peneirinha.
No carburador tinha um pouco, não tanto quanto esta foto.

Pena que estou com problemas na minha barra panhard e a roda está pegando no para-lama ai não rodei com o carro na rua, mas acho que já matei o problema.

Fiz um teste na linha, liguei o carro e virei a mangueira que alimenta o carburador para uma garrafa de coca-cola, deixei ele funcionando até secar a cuba e morrer o motor.
Fiz isso quando estava dando o problema e agora depois que terminei. Olha a diferença de alimentação de combustível!

Olha a foto do antes e depois:



Depois:




Ao todo gastei uns 80,00 de mangueira de injeção azul, foram 5 metros na alimentação de gasolina, espessura 7mm e 4 metros no retorno de 5mm.
troquei os dois filtros que estavam com o miolo dentro solto da carcaça e bem sujo, eu tinha dois filtros um de Astra e outro de Palio, bem mais gordinhos e tals, coloquei eles mesmos, prendi com presilha, mas no futuro, se estes filtros funcionarem legal, quero instalar aqueles engates de carro moderno e me desfazer das presilhas, fica mais fácil de trocar depois.

O fóda nem foi não poder andar com o carro na rua por causa da suspensão traseira, barra panhard, foi na hora de ligar o carro, o meu tem reservatório de partida a frio (rodava com alcool com o dono anterior) e havia trocado todas as mangueiras, menos a que sai do reservatório e vai para a bombinha de combustível (estilo a do limpador de para-brisas). Pois esta maldita vazou gasolina e cheirou no carro.
Depois de trabalhar feito um puto, trocar a 9m de mangueira, os 20cm que não tinha trocado resolveu vazar na hora de testar, claro que troquei na hora, kkkkkk

Resolvi manter a partida a frio pois rodo pouco com o carro e sempre dou uma esguichada antes de por ele para funcionar, claro que eu não gastaria com isso num opala a gasolina, mas já que tem, não vou jogar fora, rs

avatar
felipeleox
Opaleiro
Opaleiro

Masculino Número de Mensagens : 753
Idade : 23
Localização : GUARULHOS - SP
Modelo do carro : Opala Standard 82 - Câmbio na Coluna

Cilindros : 4
Data de inscrição : 25/04/2015

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por felipeleox em Seg 12 Mar - 14:14:45

Uma vez, quando troquei as mangueiras que ficam na região do cofre do motor, andei um pouco e depois o carro morri na marcha lenta. Quando desmontei o carburador, tinha um pequeno pedaço de borracha que com certeza veio da mangueira de combustível nova. Pode ser que tenha acontecido algo parecido com o seu.

No mais, é o que o pessoal falou: limpar o tanque, limpar o carburador, verificar necessidade de trocas os filtros de combustível...

Você comentou que o seu possui 2 filtros, não sei se pelo o ano do seu carro era assim original, mas eu acredito que 1 filtro somente antes da bomba já é suficiente.


Curioso que está morrendo somente no final das ladeiras... Um amigo meu tem um Corcel 75 com DFV228, o carburador estava ruim, ele comprou um recondicionado no ML. Quando chegou eu fiz a troca e a regulagem pra ele. Ficou liso, muito melhor que o carburador velho, até o momento de pegar ladeiras rs

Acontecia o mesmo problema, abri pra verificar, o circuito de máxima (acho que é assim que descrevem no CONHEÇA SEU OPALA na parte de carburador) estava entupido, jogando WD de um lado, não saia na outra extremidade do duto.

Neste caso não teve outro jeito, trocar o carburador. Com o novo carburador, problema resolvido.
avatar
Fernandinho SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 52
Idade : 46
Localização : São Paulo - SP
Modelo do carro : OPALA COMODORO COUPÊ 1979
Cilindros : 6 Cil. 4100 cc
Data de inscrição : 11/01/2018

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Fernandinho SP em Seg 12 Mar - 19:01:20

Rapaz, quando esse tipo de defeito começa não perca tempo, retire o tanque e láve-o perfeitamente. Daí pra frente comece tudo de novo. Troque os filtros novamente (esses aí já eram!!!), antes de instalá-los limpe toda a linha de combustível (se não tiver um compressor use o esguicho de água do seu jardim mesmo) inclusive o desborbulhador, ele retém muita sujeira nesses casos. Outro detalhe importante, utilize mangueiras com as medidas originais pois pode ocorrer entrada de ar nas conexões com mangueiras de medidas maiores (e você nem vai perceber). Essa micro entrada de ar faz com que a bomba não puxe combustível suficiente para o carburador e aí ocorre um defeito semelhante. Considerando as fotos, o defeito é sujeira mesmo !!!

avatar
chevy250
Opaleiro
Opaleiro

Masculino Número de Mensagens : 224
Localização : Sao Paulo
Modelo do carro : Opala Comodoro 1990 4.1/S
Cilindros : 6 cil
Data de inscrição : 29/06/2014

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por chevy250 em Qua 14 Mar - 19:49:03

E quando um cisco desses enrosca na agulha e ela não fecha, fica pior ainda.
Já aconteceu comigo no meio da marginal aqui em SP onde eu nao podia parar.
Vim com o carro para casa com a cuba dando um excesso danado.
Fumaceira no escapamento, carro morrendo em baixa e carbonização geral das velas.

É o que Fernandinho disse. Limpa tudo e começa de novo.

Acho que seria interessante até deixar passar um pouco de gasolina pelo sistema antes de ligar no carburador. Assim, se sobrar alguma coisa será expelido para fora e nÃo para dentro do carburador.

Dá para fazer o motor funcionar colocando gasolina limpa direto no carburador e jogando a gasolina vinda da bomba para uma garrafa. Uma vez absolutamente limpo, ai liga no carburador.

Conteúdo patrocinado

Re: Fui mexer no que estava quieto e não consigo achar o problema

Mensagem por Conteúdo patrocinado


    Data/hora atual: Dom 24 Jun - 8:36:04